Pontiac Fiero Nederland
Welcome, Guest
Please Login or Register.    Lost Password?
Schakelt niet in 1ste en 2de (1 viewing) (1) Guest
Go to bottom Favoured: 0
TOPIC: Schakelt niet in 1ste en 2de
#13455
Jeroen1978 (User)
Jerricho
Platinum Boarder
Posts: 987
graphgraph
User Offline Click here to see the profile of this user
Gender: Male Location: Ulvenhout (naast Breda) Birthdate: 1978-07-27
Schakelt niet in 1ste en 2de 8 Years, 1 Month ago Karma: 16  
Heb vanavond eens het schakelmechanisme bij de motor in de WD40 gezet. Hij schakelt nu goed in 3,4,5de versnelling. Alleen die schakelklok krijg ik vrijwel niet naar links om hem in zijn eerste en tweede versnelling te zetten. Moet ik het bij de motor verder zoeken of bij het schakelmechanisme bij de pook?
 
Logged Logged  
 
It's a fiero thing....................you wouldn't understand!
  The administrator has disabled public write access.
#13460
max (User)
Junior Boarder
Posts: 89
graphgraph
User Offline Click here to see the profile of this user
Re:Schakelt niet in 1ste en 2de 8 Years, 1 Month ago Karma: 0  
ik zou het eerst eens nakijken bij de schakelpook.
waarschijnlijk zit hier iets niet goed.
Je hoeft hier maar een paar schroefjes voor uit te draaien.
Je pookknop kun je er ook zo afdraaien (als iemand hem niet gelijmd heeft zoals bij mij )
Dan kun je het schakelmechanisme goed zien en kun je er redenlijk goed bij.
P.s. vergeet de schroefjes onder de asbakjes niet;)
 
Logged Logged  
  The administrator has disabled public write access.
Go to top